Scram Compatibility v13.1.4.2

Edit this page

The EDB OCL driver provides SCRAM-SHA-256 support for Advanced Server version 11 and onwards. This support is available from EDB OCL 11.0.1 release onwards.