Table of Contents Previous Next


2 EDB*Loader

Note: The following are important version compatibility restrictions between the EDB*Loader client and the database server.
When you invoke the EDB*Loader program (called edbldr), you pass in parameters and directive information to the database server. We strongly recommend that the version 12 EDB*Loader client (the edbldr program supplied with Advanced Server 12) be used to load data only into version 12 of the database server. In general, the EDB*Loader client and database server should be the same version.

2 EDB*Loader

Table of Contents Previous Next